(php) linux 下那装包怎么指定版本?

比如ubuntu下面:

sudo apt-get install php5

怎么指定安装php5.5.3版本?

其实我想问的是SUSE下怎么指定安装版本

sudo zypper install libxm2

指定版本!!看可以吗?

查了下suse的官方文档,可以指定版本的

https://www.suse.com/documentation/sles11/book_sle_admin/data/sec_zypp…

发表评论

电子邮件地址不会被公开。 必填项已用*标注